<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>Predictable Identities: 5</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ribbonfarm &raquo; Feed" href="https://www.ribbonfarm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ribbonfarm &raquo; Comments Feed" href="https://ribbonfarm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ribbonfarm &raquo; Predictable Identities: 5 Comments Feed" href="https://www.ribbonfarm.com/2019/03/20/predictable-identities-5/feed/" />
<link rel="canonical" href="https://www.ribbonfarm.com/2019/03/20/predictable-identities-5/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ribbonfarm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css'  href='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/organize-series/orgSeries.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='prose_minified_stylesheet-css'  href='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/prose/minified.css?ver=1496422792' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.ribbonfarm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ribbonfarm.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.ribbonfarm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ribbonfarm.com%2F2019%2F03%2F20%2Fpredictable-identities-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ribbonfarm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ribbonfarm.com%2F2019%2F03%2F20%2Fpredictable-identities-5%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><!-- Analytics by WP-Statistics v12.6.1 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="verify-v1" content="munh/UIYqzu0QOldaAsyEhZk22YTPDEJxt/f8A5reP0=" ><style type="text/css">#header { background: url(https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/bluemastheadribbon.png) no-repeat !important; }</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Predictable Identities: 5" />
<meta property="og:url" content="https://www.ribbonfarm.com/2019/03/20/predictable-identities-5/" />
<meta property="og:description" content="Why we see minute differences in those who are like us and the outgroup as all the same." />
<meta property="article:published_time" content="2019-03-20T18:00:04+00:00" />
<meta property="article:modified_time" content="2019-03-20T18:58:20+00:00" />
<meta property="og:site_name" content="ribbonfarm" />
<meta property="og:image" content="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/rubin-klein-tweet-274x300.png" />
<meta property="og:image:width" content="274" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ribbonfarm" />
<meta name="twitter:text:title" content="Predictable Identities: 5" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cropped-rfnewlogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cropped-rfnewlogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cropped-rfnewlogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cropped-rfnewlogo-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-2155437-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-6616 single-format-standard custom-background custom-header header-image header-full-width content-sidebar"><div id="wrap"><div id="nav"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-5026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5026"><a href="https://www.ribbonfarm.com/">Home</a></li>
<li id="menu-item-5019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5019"><a href="https://www.ribbonfarm.com/about/">About</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5016"><a href="https://www.ribbonfarm.com/contact/">Contact</a></li>
<li id="menu-item-5472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5472"><a href="https://www.ribbonfarm.com/now-reading/">Now Reading</a></li>
<li id="menu-item-6216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6216"><a href="https://www.ribbonfarm.com/pitches-and-prompts/">Write For Us</a></li>
<li id="menu-item-6217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6217"><a href="https://www.ribbonfarm.com/for-new-readers/">For New Readers</a></li>
<li id="menu-item-6220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6220"><a href="https://www.ribbonfarm.com/our-books/">Our Books</a></li>
</ul></div></div><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://www.ribbonfarm.com/">ribbonfarm</a></p><p id="description">constructions in magical thinking</p></div></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-6616 post type-post status-publish format-standard hentry category-psychology-and-sociology tag-outgroup-homogeneity series-predictable-identities entry"><h1 class="entry-title">Predictable Identities: 5</h1>
<div class="post-info"><span class="date published time" title="2019-03-20T11:00:04+00:00">March 20, 2019</span>  By <span class="author vcard"><span class="fn"><a href="https://www.ribbonfarm.com/author/putanumonit/" rel="author">Jacob Falkovich</a></span></span> </div><div class="entry-content"><p><span style="font-weight: 400">There are more ways for someone to be different from you than to be similar. But psychologically, it works the other way around. We perceive those like us as uniquely distinct and the outgroup as undifferentiated. It&#8217;s called the </span><a href="https://en.wikipedia.org/wiki/Out-group_homogeneity"><span style="font-weight: 400">outgroup homogeneity effect</span></a><span style="font-weight: 400">.</span></p>
<p><span style="font-weight: 400">This effect extends to physical appearance (e.g. faces of other ethnicities looking the same) and mental traits (e.g. people of the other gender all supposedly wanting the same things). Surprisingly, the effect is </span><a href="https://en.m.wikipedia.org/wiki/Out-group_homogeneity#Explanations"><span style="font-weight: 400">unrelated to the number</span></a><span style="font-weight: 400"> of ingroup and outgroup members one knows; it&#8217;s not about mere exposure.</span></p>
<p><a href="https://putanumonit.com/2018/09/27/what-the-haters-hate/">I recently wrote</a> about a remarkable case of the outgroup homogeneity effect: <a href="https://www.vox.com/policy-and-politics/2018/9/24/17883330/dave-rubin-ben-shapiro-youtube-reactionary-right-peterson">Ezra Klein&#8217;s strange attempt</a> to make the case that liberaltarian podcaster (and Klein&#8217;s co-ethnic) Dave Rubin is a reactionary.</p>
<p><a href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/rubin-klein-tweet.png"><img class="alignnone size-medium wp-image-6617" src="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/rubin-klein-tweet-274x300.png" alt="" width="274" height="300" srcset="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/rubin-klein-tweet-274x300.png 274w, https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/rubin-klein-tweet-768x840.png 768w, https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/rubin-klein-tweet.png 812w" sizes="(max-width: 274px) 100vw, 274px" /></a></p>
<p>Klein starts by looking at <a href="https://putanumonit.files.wordpress.com/2018/09/youtube-right-network-graph.png">the network graph</a> of podcast appearances which links Rubin to several unsavory reactionaries. But Klein himself is just two podcasts removed from Richard Spencer, so that&#8217;s not great. He then defines &#8220;reactionaries&#8221; narrowly as those who seek &#8220;a return to traditional gender and racial norms&#8221;. Of course, most of Rubin&#8217;s flagship positions (gay marriage, drug legalization, abortion access, prison reform, abolishing the death penalty) have to do with gender and race norms. Specifically: changing them.</p>
<p>I think what happened is that Ezra Klein picked up intuitively on the one important similarity between Rubin and conservative reactionaries: they both strongly dislike him.</p>
<p>People legislate the distinction <a href="https://twitter.com/CrimeADay/status/1106359150777454592?s=19">between pies and tarts</a> and between plums and nectarines, but only geologists care about telling apart inedible rocks. Same with people: it&#8217;s important to keep track individually of <a href="https://www.ribbonfarm.com/2019/03/10/predictable-identities-3/">potential cooperators</a>, reciprocity relationships, etc. But once you model someone as a defector, you don&#8217;t need more detail to predict that they&#8217;ll defect. The outgroup is good for writing snarky articles about. For this, you don&#8217;t have to tell them apart.</p>
<fieldset><legend>Series Navigation</legend><span class="series-nav-left"><a href="https://www.ribbonfarm.com/2019/03/13/predictable-identities-4/" title="&lt;&lt; Predictable Identities: 4">&lt;&lt; Predictable Identities: 4</a></span><span class="series-nav-right"></span></fieldset><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6616" class="share-twitter sd-button share-icon" href="https://www.ribbonfarm.com/2019/03/20/predictable-identities-5/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6616" class="share-facebook sd-button share-icon" href="https://www.ribbonfarm.com/2019/03/20/predictable-identities-5/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.ribbonfarm.com/2019/03/20/predictable-identities-5/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.ribbonfarm.com/2019/03/20/predictable-identities-5/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.ribbonfarm.com/2019/03/20/predictable-identities-5/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-6616" class="share-linkedin sd-button share-icon" href="https://www.ribbonfarm.com/2019/03/20/predictable-identities-5/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="post-meta"> <span class="post-comments"><a href="https://www.ribbonfarm.com/2019/03/20/predictable-identities-5/#comments">1 Comment</a></span></div><div class="after-post widget-area"><div id="enews-ext-5" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Get Ribbonfarm in your inbox</h4>
<p>Get new post updates by email</p>
			<form id="subscribeenews-ext-5" action="//ribbonfarm.us1.list-manage.com/subscribe/post?u=78cbbb7f2882629a5157fa593&amp;id=01cc783c85" method="post"
																			target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-5">
												<label for="subbox" class="screenread">E-Mail Address</label><input type="text" value="" id="subbox" placeholder="E-Mail Address" name="EMAIL"
																	 />
								<input type="submit" value="Go" id="subbutton" />
			</form>
		<p>New post updates are sent out once a week</p>
</div></div></div></div></div><div class="author-box"><div><img alt='' src='https://secure.gravatar.com/avatar/7fcedca31995992a0647e573ea62de1a?s=70&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fcedca31995992a0647e573ea62de1a?s=140&#038;d=blank&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> <strong>About Jacob Falkovich</strong><br /><p>Jacob is so proud of his blog, putanumonit.com, that it's on his online dating profiles. He also tweets @yashkaf.</p>
</div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-276559">

		
		<div class="comment-header">
			<div class="comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/e920e6338b63b21170ff28cc3cda644a?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/e920e6338b63b21170ff28cc3cda644a?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />				<cite class="fn">Josh W</cite>
				<span class="says">
				says				</span>
			</div>

			<div class="comment-meta commentmetadata">
				<a href="https://www.ribbonfarm.com/2019/03/20/predictable-identities-5/#comment-276559">March 21, 2019 at 7:09 am</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I think Dave Rubin fits well in a category of &#8220;reactionaries&#8221; for exactly the reasons that Ezra Klein said, and it is sloppiness in articulating it that allows you an opening to make the proposal seem absurd:</p>
<p>He argues that reactionaries are unified by their opposition to a progressive project, then he says that they support the status quo.</p>
<p>If that latter part of the proposition was simply true, there would be no need to define the first part, and it is precisely the difference between those two that I find interesting.</p>
<p>Rubin, self-consciously defines himself as against &#8220;the left&#8221; as he defines it, and I&#8217;m relatively confident that if you ran a proper survey of his videos, you could track the parts of conversations where his guests try to bring him on side, connect etc. or where he does so, and find common positions on the value of science, of freedom of speech in the particular form of saying unpopular things, and that the excesses of progressive people.</p>
<p>It&#8217;s a shame there isn&#8217;t some obvious sentiment tagging available for these videos, but the events should be relatively discrete and possible to identify, if not by machine. You could repeat this process for other members of the same group.</p>
<p>Then we can verify the core hypothesis, that the link between these people is their opposition to social justice, as they define it.</p>
<p>I&#8217;m fairly confident that that will verify the hypothesis, but in that context, it is interesting to recognise the extent to which these do not add up to any particular positive position, and how their group identity is maintained by opposition to the specific <i>expressions of action</i> towards trying to achieve certain goals. </p>
<p>And it is in this context, that you can define someone as acting to conserve the status quo:</p>
<p>Suppose I say I personally believe that the world would be better if we abolished private property, or something similarly dramatic, in order to reduce inequality, but the concrete actions I take apparently on the basis of this position is to attack all those projects that seek to reduce inequality by any other means?</p>
<p>If someone calls Dave Rubin a reactionary because he spends the majority of his time giving discussion time to niche right wing figures without critique, and complaining about the left, if he never spends time advocating for them, what views he espouses on gay marriage etc. should reasonably be as irreverent as the veganism would be of someone who works in logging of previously unused areas of forest.</p>
<p>We can reasonably say that whatever someone&#8217;s progressive private beliefs are, the practice of their livelihood is systematically devoted in a different direction, towards opposing changes to social norms rather than promoting them, or towards increasing the detrimental effects of humanity upon animal life rather than reducing it.</p>
<p>Any contradiction there should reasonably directed to the person being analysed, rather than the analysis itself. And as I mention earlier, it should be fairly easy to verify what things Rubin makes arguments for or against, and over what issues he finds agreement.</p>
<p>Now I&#8217;ll note that this is my extension of Klein&#8217;s hypothesis, that the reactionary group maintain the contradictions of their positive positions, that could reasonably position each of them as being in each other&#8217;s definition of the left, by not actually taking action to advocate for any of those positions, and to emphasise the actions of common enemies instead. It doesn&#8217;t matter if I believe in automatic and economy-wide higher wages for women, and you in the removal of women&#8217;s right to vote, so long as we both spend our time complaining about the way that a certain company is shamed for their gender pay gap. It is that specific social process of commenting on the actions of other people in negative ways that provides our basis for cooperation.</p>
<p>Structurally speaking, reaction to progressive causes in practice can form a common ground for communication between commentators who by virtue of their career never actually produce any concrete projects themselves, and so never have to be judged according to those standards. The inconsistencies can be held back at a remove and not questioned, and plausible deniability in terms of loose connections and assertions of your own personal ideological brand means there is no danger of betrayal.</p>
<p>Each figure can cross promote according to sharing each other&#8217;s takedowns of outgroup figures, while withholding critique from each other&#8217;s positions.</p>
		</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://www.ribbonfarm.com/2019/03/20/predictable-identities-5/?replytocom=276559#respond' onclick='return addComment.moveForm( "comment-276559", "276559", "respond", "6616" )' aria-label='Reply to Josh W'>Reply</a>		</div>

		</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/20/predictable-identities-5/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ribbonfarm.com/wp-comments-post.php?wpe-comment-post=ribbonfarm" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required="true" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required="true" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6616' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b6226e795" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><div id="sidebar" class="sidebar widget-area"><div id="latestseries-2" class="widget widget_latestseries"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blogchains</h4>
			<ul>
				<div class="latest-series"><ul><li><a href="https://www.ribbonfarm.com/series/domestic-cozy/" class="series-144" title="Domestic Cozy">Domestic Cozy</a></li><li><a href="https://www.ribbonfarm.com/series/elderblog-sutra/" class="series-133" title="Elderblog Sutra">Elderblog Sutra</a></li><li><a href="https://www.ribbonfarm.com/series/infinite-machine/" class="series-146" title="Infinite Machine">Infinite Machine</a></li><li><a href="https://www.ribbonfarm.com/series/mediocratopia-2/" class="series-135" title="Mediocratopia">Mediocratopia</a></li><li><a href="https://www.ribbonfarm.com/series/predictable-identities/" class="series-143" title="Predictable Identities">Predictable Identities</a></li><li><a href="https://www.ribbonfarm.com/series/refactorings-roundups/" class="series-149" title="Refactorings Roundups">Refactorings Roundups</a></li><li><a href="https://www.ribbonfarm.com/series/goats-crows-and-rats/" class="series-152" title="The Goat-Crow-Rat Triangle">The Goat-Crow-Rat Triangle</a></li><li><a href="https://www.ribbonfarm.com/series/weirding-diary/" class="series-132" title="Weirding Diary">Weirding Diary</a></li><li><a href="https://www.ribbonfarm.com/series/worlding-raga/" class="series-142" title="Worlding Raga">Worlding Raga</a></li></ul></div>			</ul>
			</div></div>
<div id="enews-ext-4" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Subscribe</h4>
<p>Get new post updates by email</p>
			<form id="subscribeenews-ext-4" action="//ribbonfarm.us1.list-manage.com/subscribe/post?u=78cbbb7f2882629a5157fa593&amp;id=01cc783c85" method="post"
																			target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-4">
												<label for="subbox" class="screenread">E-Mail Address</label><input type="text" value="" id="subbox" placeholder="E-Mail Address" name="EMAIL"
																	 />
								<input type="submit" value="Go" id="subbutton" />
			</form>
		</div></div></div>
<div id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect</h4>
<ul class="alignleft"><li class="ssi-email"><a href="http://eepurl.com/cD23aP" ><svg role="img" class="social-email" aria-labelledby="social-email-2"><title id="social-email-2">Email</title><use xlink:href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="http://www.facebook.com/pages/ribbonfarm/368137805946" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-rss"><a href="http://ribbonfarm.com/feed" ><svg role="img" class="social-rss" aria-labelledby="social-rss-2"><title id="social-rss-2">RSS</title><use xlink:href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="http://twitter.com/ribbonfarm" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></div>
<div id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="https://www.ribbonfarm.com/" role="search" ><input type="text" value="Search this website &#x02026;" name="s" class="s search-input" onfocus="if ('Search this website &#x2026;' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = 'Search this website &#x2026;';}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-215322526" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Crash Early, Crash Often</h4>
			<div class="textwidget"><a href="http://amzn.to/2urEgEQ"><img src="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/ceco-e1499998501423.jpg" width="150"></a></div>
		</div></div>
<div id="text-215322521" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Be Slightly Evil</h4>
			<div class="textwidget"><p><a href="http://www.amazon.com/gp/product/B00F8JTYH8/ref=as_li_ss_tl?ie=UTF8&camp=1789&creative=390957&creativeASIN=B00F8JTYH8&linkCode=as2&tag=ribbonfarmcom-20"><img src="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/bsethumb.png"></a></p>
</div>
		</div></div>
<div id="text-215322520" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Gervais Principle</h4>
			<div class="textwidget"><p><a href="http://www.amazon.com/gp/product/B00F9IV64W/ref=as_li_ss_tl?ie=UTF8&camp=1789&creative=390957&creativeASIN=B00F9IV64W&linkCode=as2&tag=ribbonfarmcom-20"><img src="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/gpthumb.png"></a></p>
</div>
		</div></div>
<div id="text-215322517" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Tempo</h4>
			<div class="textwidget"><a href="http://tempobook.com"><img src="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2011/02/frontSidebar.png"></a></div>
		</div></div>
<div id="text-215322524" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Every Cradle is a Grave</h4>
			<div class="textwidget"><a href="http://amzn.to/2cRvp2u"><img src="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2016/09/eciag.jpg" width=150></a></div>
		</div></div>
</div></div></div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><div id="meta-2" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>
			<ul>
						<li><a href="https://www.ribbonfarm.com/wp-login.php">Log in</a></li>
			<li><a href="https://www.ribbonfarm.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://ribbonfarm.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div></div>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Useful Links</h4>
<div class="menu-sidebar-widget-menu-container"><ul id="menu-sidebar-widget-menu" class="menu"><li id="menu-item-5022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5022"><a href="https://www.ribbonfarm.com/blogging-residencies/">Blogging Residencies</a></li>
<li id="menu-item-5023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5023"><a href="https://www.ribbonfarm.com/for-new-readers/">For New Readers</a></li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5024"><a href="https://www.ribbonfarm.com/now-reading/">Now Reading</a></li>
<li id="menu-item-5025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5025"><a href="https://www.ribbonfarm.com/you-are-here/">You Are Here</a></li>
<li id="menu-item-5080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5080"><a href="https://www.ribbonfarm.com/consulting/">Consulting</a></li>
<li id="menu-item-5081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="https://www.ribbonfarm.com/refactor-camp/">Refactor Camp</a></li>
</ul></div></div></div>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Josh W</span> on <a href="https://www.ribbonfarm.com/2019/03/20/predictable-identities-5/#comment-276559">Predictable Identities: 5</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://thelocalyarn.com/blog' rel='external nofollow' class='url'>Joel D</a></span> on <a href="https://www.ribbonfarm.com/2019/03/18/elderblog-sutra-5/#comment-276532">Elderblog Sutra: 5</a></li><li class="recentcomments"><span class="comment-author-link">Akshay Bhat</span> on <a href="https://www.ribbonfarm.com/2019/03/15/domestic-cozy-2/#comment-276530">Domestic Cozy: 2</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://medium.com/@peligrietzer/informal-research-overview-deep-learning-sense-and-literature-with-applications-to-modernist-fc22f12858ae' rel='external nofollow' class='url'>Peli Grietzer</a></span> on <a href="https://www.ribbonfarm.com/2019/03/15/domestic-cozy-2/#comment-276524">Domestic Cozy: 2</a></li><li class="recentcomments"><span class="comment-author-link">Senthil</span> on <a href="https://www.ribbonfarm.com/2019/03/15/domestic-cozy-2/#comment-276507">Domestic Cozy: 2</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://twitter.com/macrotentional' rel='external nofollow' class='url'>Martin</a></span> on <a href="https://www.ribbonfarm.com/2019/03/15/domestic-cozy-2/#comment-276505">Domestic Cozy: 2</a></li><li class="recentcomments"><span class="comment-author-link">Paul</span> on <a href="https://www.ribbonfarm.com/2019/03/15/domestic-cozy-2/#comment-276462">Domestic Cozy: 2</a></li></ul></div></div>
</div></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2019 · <a href="http://www.studiopress.com/themes/prose">Prose</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="https://www.ribbonfarm.com/wp-login.php">Log in</a></p></div></div></div>				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.ribbonfarm.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
				<div style="display:none">
	<div class="grofile-hash-map-7fcedca31995992a0647e573ea62de1a">
	</div>
	<div class="grofile-hash-map-ed5d107b9b890b88797e2cbfdaf51935">
	</div>
	</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-2155437-1");
pageTracker._trackPageview();
</script>
<style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #42213a !important; border-radius: 3px; color: #fbfbfb !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #414254 !important; border-color: #42213a !important; color: #f6d7a9 !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #414254 !important; }</style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ribbonfarm.com\/2019\/03\/20\/predictable-identities-5\/":6616};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/03/20/predictable-identities-5/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ribbonfarm.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'96364704',post:'6616',tz:'-7',srv:'www.ribbonfarm.com'} ]);
	_stq.push([ 'clickTrackerInit', '96364704', '6616' ]);
</script>
</body></html>
