<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>Studio</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="ribbonfarm &raquo; Feed" href="https://www.ribbonfarm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ribbonfarm &raquo; Comments Feed" href="https://ribbonfarm.com/comments/feed/" />
<link rel="canonical" href="https://www.ribbonfarm.com/studio/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ribbonfarm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css'  href='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/organize-series/orgSeries.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prose_minified_stylesheet-css'  href='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/prose/minified.css?ver=1496422792' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.ribbonfarm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ribbonfarm.com/wp-json/wp/v2/pages/7502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ribbonfarm.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.ribbonfarm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ribbonfarm.com%2Fstudio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ribbonfarm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ribbonfarm.com%2Fstudio%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="verify-v1" content="munh/UIYqzu0QOldaAsyEhZk22YTPDEJxt/f8A5reP0=" ><style type="text/css">#header { background: url(https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/bluemastheadribbon.png) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Studio" />
<meta property="og:url" content="https://www.ribbonfarm.com/studio/" />
<meta property="og:description" content="The Ribbonfarm Studio is a subscription newsletter hosted on Substack, where I develop longer and more complex projects. It features serialized content as well as one-off pieces related to the them…" />
<meta property="article:published_time" content="2021-06-16T17:31:38+00:00" />
<meta property="article:modified_time" content="2021-06-16T17:31:39+00:00" />
<meta property="og:site_name" content="ribbonfarm" />
<meta property="og:image" content="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cropped-rfnewlogo.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ribbonfarm" />
<meta name="twitter:text:title" content="Studio" />
<meta name="twitter:image" content="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cropped-rfnewlogo-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cropped-rfnewlogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cropped-rfnewlogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cropped-rfnewlogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/cropped-rfnewlogo-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-2155437-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
<body class="page-template-default page page-id-7502 custom-background custom-header header-image header-full-width content-sidebar"><div id="wrap"><div id="nav"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-5026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5026"><a href="https://www.ribbonfarm.com/">Home</a></li>
<li id="menu-item-7503" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-7502 current_page_item menu-item-7503"><a href="https://www.ribbonfarm.com/studio/" aria-current="page">Studio</a></li>
<li id="menu-item-6217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6217"><a href="https://www.ribbonfarm.com/for-new-readers/">For New Readers</a></li>
<li id="menu-item-5472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5472"><a href="https://www.ribbonfarm.com/now-reading/">Now Reading</a></li>
<li id="menu-item-5019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5019"><a href="https://www.ribbonfarm.com/about/">About</a></li>
<li id="menu-item-5016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5016"><a href="https://www.ribbonfarm.com/contact/">Contact</a></li>
<li id="menu-item-6220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6220"><a href="https://www.ribbonfarm.com/our-books/">Our Books</a></li>
</ul></div></div><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://www.ribbonfarm.com/">ribbonfarm</a></p><p id="description">constructions in magical thinking</p></div></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-7502 page type-page status-publish hentry entry"><h1 class="entry-title">Studio</h1>
<div class="entry-content">
<p>The Ribbonfarm Studio is a subscription newsletter hosted on Substack, where I develop longer and more complex projects. It features serialized content as well as one-off pieces related to the themes of the evolving projects.</p>



<p>You can check it out <a href="https://studio.ribbonfarm.com">here</a>.</p>
</div></div></div><div id="sidebar" class="sidebar widget-area"><div id="latestseries-2" class="widget widget_latestseries"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blogchains</h4>
			<ul>
				<div class="latest-series"><ul><li><a href="https://www.ribbonfarm.com/series/book-notes/" class="series-184" title="Book Notes">Book Notes</a></li><li><a href="https://www.ribbonfarm.com/series/captains-log/" class="series-179" title="Captain's Log">Captain's Log</a></li><li><a href="https://www.ribbonfarm.com/series/clockmaking/" class="series-185" title="Clockmaking">Clockmaking</a></li><li><a href="https://www.ribbonfarm.com/series/domestic-cozy/" class="series-144" title="Domestic Cozy">Domestic Cozy</a></li><li><a href="https://www.ribbonfarm.com/series/elderblog-sutra/" class="series-133" title="Elderblog Sutra">Elderblog Sutra</a></li><li><a href="https://www.ribbonfarm.com/series/fiction/" class="series-186" title="Fiction">Fiction</a></li><li><a href="https://www.ribbonfarm.com/series/infinite-machine/" class="series-146" title="Infinite Machine">Infinite Machine</a></li><li><a href="https://www.ribbonfarm.com/series/mansionism/" class="series-183" title="Mansionism">Mansionism</a></li><li><a href="https://www.ribbonfarm.com/series/mediocratopia-2/" class="series-135" title="Mediocratopia">Mediocratopia</a></li><li><a href="https://www.ribbonfarm.com/series/multitemporality/" class="series-157" title="Multitemporality">Multitemporality</a></li></ul></div>			</ul>
			</div></div>
<div id="enews-ext-4" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Subscribe</h4>
<p>Get new post updates by email</p>
			<form id="subscribeenews-ext-4" action="//ribbonfarm.us1.list-manage.com/subscribe/post?u=78cbbb7f2882629a5157fa593&amp;id=01cc783c85" method="post"
				 target="_blank" 				name="enews-ext-4"
			>
												<input type="text" value="" id="subbox" aria-label="E-Mail Address" placeholder="E-Mail Address" name="EMAIL"
																	 />
								<input type="submit" value="Go" id="subbutton" />
			</form>
		</div></div></div>
<div id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect</h4>
<ul class="alignleft"><li class="ssi-email"><a href="http://eepurl.com/cD23aP" ><svg role="img" class="social-email" aria-labelledby="social-email-2"><title id="social-email-2">Email</title><use xlink:href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="http://www.facebook.com/pages/ribbonfarm/368137805946" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-rss"><a href="http://ribbonfarm.com/feed" ><svg role="img" class="social-rss" aria-labelledby="social-rss-2"><title id="social-rss-2">RSS</title><use xlink:href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="http://twitter.com/ribbonfarm" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></div>
<div id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="https://www.ribbonfarm.com/" role="search" ><input type="text" value="Search this website &#x02026;" name="s" class="s search-input" onfocus="if ('Search this website &#x2026;' === this.value) {this.value = '';}" onblur="if ('' === this.value) {this.value = 'Search this website &#x2026;';}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></div></div>
<div id="text-215322526" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Crash Early, Crash Often</h4>
			<div class="textwidget"><a href="http://amzn.to/2urEgEQ"><img src="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/ceco-e1499998501423.jpg" width="150"></a></div>
		</div></div>
<div id="text-215322521" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Be Slightly Evil</h4>
			<div class="textwidget"><p><a href="http://www.amazon.com/gp/product/B00F8JTYH8/ref=as_li_ss_tl?ie=UTF8&camp=1789&creative=390957&creativeASIN=B00F8JTYH8&linkCode=as2&tag=ribbonfarmcom-20"><img src="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/bsethumb.png"></a></p>
</div>
		</div></div>
<div id="text-215322520" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Gervais Principle</h4>
			<div class="textwidget"><p><a href="http://www.amazon.com/gp/product/B00F9IV64W/ref=as_li_ss_tl?ie=UTF8&camp=1789&creative=390957&creativeASIN=B00F9IV64W&linkCode=as2&tag=ribbonfarmcom-20"><img src="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2013/09/gpthumb.png"></a></p>
</div>
		</div></div>
<div id="text-215322517" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Tempo</h4>
			<div class="textwidget"><a href="http://tempobook.com"><img src="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2011/02/frontSidebar.png"></a></div>
		</div></div>
<div id="text-215322524" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Every Cradle is a Grave</h4>
			<div class="textwidget"><a href="http://amzn.to/2cRvp2u"><img src="https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/uploads/2016/09/eciag.jpg" width=150></a></div>
		</div></div>
<div id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4>

			<ul>
					<li class="cat-item cat-item-159"><a href="https://www.ribbonfarm.com/category/announcements/">Announcements</a>
</li>
	<li class="cat-item cat-item-128"><a href="https://www.ribbonfarm.com/category/anthropocene/">Anthropocene</a>
</li>
	<li class="cat-item cat-item-173"><a href="https://www.ribbonfarm.com/category/archetypes-2/">Archetypes</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.ribbonfarm.com/category/art/">Art</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.ribbonfarm.com/category/bookreviews/" title="Book reviews across all ribbonfarm themes">Book Reviews</a>
</li>
	<li class="cat-item cat-item-175"><a href="https://www.ribbonfarm.com/category/book-reviews/">Book Reviews</a>
</li>
	<li class="cat-item cat-item-165"><a href="https://www.ribbonfarm.com/category/boyd-and-ooda/">Boyd and OODA</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.ribbonfarm.com/category/innovation/" title="All about organizations">Business</a>
</li>
	<li class="cat-item cat-item-164"><a href="https://www.ribbonfarm.com/category/collective-decision-making/">Collective Decision-Making</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.ribbonfarm.com/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.ribbonfarm.com/category/economics/" title="Globalization, business ecosystems, innovation">Economics</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://www.ribbonfarm.com/category/fiction/">Fiction</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.ribbonfarm.com/category/game-of-pickaxes/">Game of Pickaxes</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.ribbonfarm.com/category/general/" title="Main category and stem-cell of ribbonfarm. As themes develop to critical mass and long-term promise, they fork off.">General</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.ribbonfarm.com/category/globalization/">Globalization</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://www.ribbonfarm.com/category/history/">History</a>
</li>
	<li class="cat-item cat-item-166"><a href="https://www.ribbonfarm.com/category/learning/">Learning</a>
</li>
	<li class="cat-item cat-item-169"><a href="https://www.ribbonfarm.com/category/mental-models/">Mental Models</a>
</li>
	<li class="cat-item cat-item-172"><a href="https://www.ribbonfarm.com/category/narrative/">Narrative</a>
</li>
	<li class="cat-item cat-item-170"><a href="https://www.ribbonfarm.com/category/new-research/">New Research</a>
</li>
	<li class="cat-item cat-item-176"><a href="https://www.ribbonfarm.com/category/news/">News</a>
</li>
	<li class="cat-item cat-item-167"><a href="https://www.ribbonfarm.com/category/next-edition-beta/">Next Edition Beta</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.ribbonfarm.com/category/philosophy/" title="Mostly in an analytical philosophy vein, and focused on metaphysics, ontology, philosophy of mind and the like. I also dabble a little in continental-style discursive narrative philosophical writing.">Philosophy</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.ribbonfarm.com/category/politics/">Politics</a>
</li>
	<li class="cat-item cat-item-168"><a href="https://www.ribbonfarm.com/category/productivity-and-time-management/">Productivity and Time Management</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.ribbonfarm.com/category/psychology-and-sociology/">Psychology and Sociology</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://www.ribbonfarm.com/category/residents/">Residents</a>
</li>
	<li class="cat-item cat-item-163"><a href="https://www.ribbonfarm.com/category/reviews-of-tempo/">Reviews of Tempo</a>
</li>
	<li class="cat-item cat-item-160"><a href="https://www.ribbonfarm.com/category/road-trip/">Road Trip</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.ribbonfarm.com/category/scimath/" title="Foundations of physics, mathematics, consciousness and so forth.">Science-Math</a>
</li>
	<li class="cat-item cat-item-129"><a href="https://www.ribbonfarm.com/category/sutras/">Sutras</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.ribbonfarm.com/category/technology/">Technology</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.ribbonfarm.com/category/tempo/">tempo</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.ribbonfarm.com/category/the-berliners/">The Berliners</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.ribbonfarm.com/category/thinking/" title="thinking skills, conceptual thinking, metaphor, narrative, framing">Thinking</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://www.ribbonfarm.com/category/video/">Video</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.ribbonfarm.com/category/worklife/" title="All about work-life balance, blending and chemistry.">Work-Life</a>
</li>
			</ul>

			</div></div>
</div></div></div><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><div id="meta-2" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>

		<ul>
						<li><a href="https://www.ribbonfarm.com/wp-login.php">Log in</a></li>
			<li><a href="https://www.ribbonfarm.com/feed/">Entries feed</a></li>
			<li><a href="https://ribbonfarm.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></div>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Useful Links</h4>
<div class="menu-sidebar-widget-menu-container"><ul id="menu-sidebar-widget-menu" class="menu"><li id="menu-item-5022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5022"><a href="https://www.ribbonfarm.com/blogging-residencies/">Blogging Residencies</a></li>
<li id="menu-item-5023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5023"><a href="https://www.ribbonfarm.com/for-new-readers/">For New Readers</a></li>
<li id="menu-item-5024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5024"><a href="https://www.ribbonfarm.com/now-reading/">Now Reading</a></li>
<li id="menu-item-5025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5025"><a href="https://www.ribbonfarm.com/you-are-here/">You Are Here</a></li>
<li id="menu-item-5080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5080"><a href="https://www.ribbonfarm.com/consulting/">Consulting</a></li>
<li id="menu-item-5081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5081"><a href="https://www.ribbonfarm.com/refactor-camp/">Refactor Camp</a></li>
</ul></div></div></div>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">J Kresic</span> on <a href="https://www.ribbonfarm.com/2021/05/20/mjd-59354/#comment-284735">MJD 59,354</a></li><li class="recentcomments"><span class="comment-author-link">jake</span> on <a href="https://www.ribbonfarm.com/2021/04/08/heres-why-we-dont-understand-heavier-than-air-flight/#comment-284724">Here&#8217;s why we don&#8217;t understand heavier-than-air flight</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://emeryjolin57@gmail.com' rel='external nofollow ugc' class='url'>Emery</a></span> on <a href="https://www.ribbonfarm.com/2021/06/04/non-contact/#comment-284719">Non-Contact</a></li><li class="recentcomments"><span class="comment-author-link">Dave</span> on <a href="https://www.ribbonfarm.com/2021/06/04/non-contact/#comment-284707">Non-Contact</a></li><li class="recentcomments"><span class="comment-author-link">Kay</span> on <a href="https://www.ribbonfarm.com/2021/06/04/non-contact/#comment-284696">Non-Contact</a></li><li class="recentcomments"><span class="comment-author-link">Tyler</span> on <a href="https://www.ribbonfarm.com/2021/06/04/non-contact/#comment-284693">Non-Contact</a></li><li class="recentcomments"><span class="comment-author-link">Ravi Daithankar</span> on <a href="https://www.ribbonfarm.com/2021/06/04/non-contact/#comment-284690">Non-Contact</a></li></ul></div></div>
</div></div></div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright &#x000A9;&nbsp;2021 &#x000B7; <a href="http://www.studiopress.com/themes/prose">Prose</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a href="https://www.ribbonfarm.com/wp-login.php">Log in</a></p></div></div></div>				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.ribbonfarm.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-2155437-1");
pageTracker._trackPageview();
</script>
<style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #42213a !important; border-radius: 3px; color: #fbfbfb !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #414254 !important; border-color: #42213a !important; color: #f6d7a9 !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #414254 !important; }</style><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ribbonfarm.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://206hwf3fj4w52u3br03fi242-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202124.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.2',blog:'96364704',post:'7502',tz:'-7',srv:'www.ribbonfarm.com'} ]);
	_stq.push([ 'clickTrackerInit', '96364704', '7502' ]);
</script>
</body></html>
